Problema con registros nuevos

Para cualquier problema relacionado con los foros
Responder
Avatar de Usuario
gadesx
Administrador
Administrador
Mensajes: 1988
Registrado: 24 Ene 2011, 16:43
Ubicación: El puche
Contactar:

Problema con registros nuevos

Mensaje por gadesx » 11 May 2017, 18:15

Pues me ha avisado SuiKaze Raider diciendo que no puede registrarse,
he mirado y el tema esta en los captchas, el foro tiene 3 tipos y ninguno muestra nada, ni quitando
el adblock.

Avatar de Usuario
CUE
Administrador
Administrador
Mensajes: 5543
Registrado: 24 Ene 2011, 16:52

Mensaje por CUE » 11 May 2017, 19:14

Algo están haciendo con el PHP en esforos, así que toca esperar a que llamen a alguien que sepa algo para que lo solucione. Deber ser lo mismo que cuando posteas algo, que da un error, pero el mensaje sí se postea.

En los foros de esforos ya han comentado el tema. Yo también, y cuantos más lo hagáis antes lo solucionarán.

Avatar de Usuario
CUE
Administrador
Administrador
Mensajes: 5543
Registrado: 24 Ene 2011, 16:52

Mensaje por CUE » 12 May 2017, 10:40

Dice el admin de esforos que ya está solucionado. Al postear ya no sale el mensajito ese, y espero que ya se puedan registra la gente.

Avatar de Usuario
gadesx
Administrador
Administrador
Mensajes: 1988
Registrado: 24 Ene 2011, 16:43
Ubicación: El puche
Contactar:

Mensaje por gadesx » 15 Jul 2017, 16:13

Otra persona con problemas para registrarse, no lo he visto como registrado para activarlo a mano y me ha mandado este correo

Registration

SkylaDoragono<skyladoragono @ gmail . com

I was trying to register on the site, but I was having trouble with the confirmation code. Really, though, I have a question for CUE, if he can answer it for me in an email? I'm look to do my own rip of the graphics for Phantasy Star Generation II, and he's credited
---here--
as being one of the contributors to the rip. If he could tell me how he did it, that would help me out so much.

Avatar de Usuario
CUE
Administrador
Administrador
Mensajes: 5543
Registrado: 24 Ene 2011, 16:52

Mensaje por CUE » 15 Jul 2017, 16:25

Pues últimamente se han registrado bastantes, así que no sé a qué se deberá ese error, y nadie en los foros de esforos se está quejando de ello.

Lo que sí me pasa a mí, no sé a los demás, es que no recibo ningún correo. Antes sabía cuándo respondían a algún post y ahora tengo que entrar para verlo. Aprovecho ahora para decírselo por allí, aunque no hacen ni puto caso.

Avatar de Usuario
Lukas
Traductor compulsivo
Traductor compulsivo
Mensajes: 531
Registrado: 10 Dic 2012, 17:51

Mensaje por Lukas » 25 Jul 2017, 22:20

Comentar que tampoco llegan los correos cuando tienes un privado, que antes los recibía (alguna vez en la carpeta de spam, pero los recibía :lol: )

Avatar de Usuario
CUE
Administrador
Administrador
Mensajes: 5543
Registrado: 24 Ene 2011, 16:52

Mensaje por CUE » 28 Jul 2017, 07:42

Curiosamente hoy sí he recibido un correo indicándome que hay un post nuevo de esta mañana.

Me he mandado un privado y también he recibido el correo. Deben haberlo arreglado.

Responder